<!DOCTYPE html> <!--[if lt IE 9]><html lang="en-GB" class="oldie"><![endif]--> <!--[if (gte IE 9) | !(IE)]><!--><html lang="en-GB" class="modern"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><title>FM20 Project, The Coaches: Episode 9 - The Set Pieces</title><link rel="shortcut icon" href="https://thesetpieces.com/wp-content/uploads/2015/01/favicon.png" /><link rel="apple-touch-icon-precomposed" href="https://thesetpieces.com/wp-content/uploads/2015/01/favicon_144.gif" /> <script type="text/javascript">var bhittani_plugin_kksr_js = {"nonce":"058e4c5a0b","grs":true,"ajaxurl":"https:\/\/thesetpieces.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Rate this post","fuelspeed":400,"thankyou":"Thank you for your vote","error_msg":"An error occurred","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};</script> <meta name="twitter:card" content="summary"><meta name="twitter:creator" content="@thesetpieces"><meta name="twitter:site" content="@thesetpieces"><meta property="og:title" content="FM20 Project, The Coaches: Episode 9"><meta property="og:description" content="As the season&#039;s second half gets under way, Tromsgodset Pieces turn to Brexit to propel them into the top four. But can going old school really provide the winning formula in modern football?"><meta property="og:image" content="https://thesetpieces.com/wp-content/uploads/2020/05/FM20-project_episode8-1.jpg"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="FM20 Project, The Coaches: Episode 9 - The Set Pieces" /><meta property="og:description" content="As the season&#039;s second half gets under way, Tromsgodset Pieces turn to Brexit to propel them into the top four. But can going old school really provide the winning formula in modern football?" /><meta property="og:url" content="https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/" /><meta property="og:site_name" content="The Set Pieces" /><meta property="article:section" content="Gaming" /><meta property="article:published_time" content="2020-05-25T13:42:21+00:00" /><meta property="article:modified_time" content="2020-05-26T09:42:21+00:00" /><meta property="og:updated_time" content="2020-05-26T09:42:21+00:00" /><meta property="og:image" content="https://thesetpieces.com/wp-content/uploads/2020/05/FM20-project_episode8-1.jpg" /><meta property="og:image:secure_url" content="https://thesetpieces.com/wp-content/uploads/2020/05/FM20-project_episode8-1.jpg" /><meta property="og:image:width" content="330" /><meta property="og:image:height" content="220" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thesetpieces.com/#website","url":"https://thesetpieces.com/","name":"The Set Pieces","potentialAction":{"@type":"SearchAction","target":"https://thesetpieces.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/#primaryimage","url":"https://thesetpieces.com/wp-content/uploads/2020/05/FM20-project_episode8-1.jpg","width":330,"height":220},{"@type":"WebPage","@id":"https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/#webpage","url":"https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/","inLanguage":"en-GB","name":"FM20 Project, The Coaches: Episode 9 - The Set Pieces","isPartOf":{"@id":"https://thesetpieces.com/#website"},"primaryImageOfPage":{"@id":"https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/#primaryimage"},"datePublished":"2020-05-25T13:42:21+00:00","dateModified":"2020-05-26T09:42:21+00:00","author":{"@id":"https://thesetpieces.com/#/schema/person/1c990b11abb9d575fa474176380e0ba2"}},{"@type":["Person"],"@id":"https://thesetpieces.com/#/schema/person/1c990b11abb9d575fa474176380e0ba2","name":"Chris Evans","image":{"@type":"ImageObject","@id":"https://thesetpieces.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a8f5570126beb9c3de93c28f99c10f87?s=96&d=mm&r=g","caption":"Chris Evans"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.datatables.net' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Set Pieces &raquo; Feed" href="https://thesetpieces.com/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57880590-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-57880590-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesetpieces.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style type="text/css">.tablepress thead th div { float:left; }</style><link rel='stylesheet' id='validate-engine-css-css' href='https://thesetpieces.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://thesetpieces.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='jquery-datatables-css' href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='datatables-buttons-css' href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='datatables-select-css' href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='datatables-fixedheader-css' href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='datatables-fixedcolumns-css' href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='datatables-responsive-css' href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='bhittani_plugin_kksr-css' href='https://thesetpieces.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://thesetpieces.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='sc-frontend-style-css' href='https://thesetpieces.com/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://thesetpieces.com/wp-content/themes/simplemag/style.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://thesetpieces.com/wp-content/themes/simplemag-child/style.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://thesetpieces.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' /><style id='tablepress-default-inline-css' type='text/css'>.tablepress thead th,.tablepress tfoot th{background-color:#f05452!important;color:#fff!important;font-size:16px}.tablepress .even .column-4{text-align:center;vertical-align:middle}.tablepress .odd .column-4{text-align:center;vertical-align:middle}.tablepress .even .column-3{background-color:#fff77f;text-align:center;color:#000;vertical-align:middle;font-size:25px;font-weight:700}.tablepress .odd .column-3{background-color:#fff77f;text-align:center;color:#000;vertical-align:middle;font-size:25px;font-weight:700}.tablepress img{max-width:100%;height:auto}.tablepress .column-1{vertical-align:middle}.tablepress .column-2{width:30%;vertical-align:middle}.tablepress .column-3{width:10%}.tablepress .column-4{width:13%}.tablepress .column-6{width:20%;vertical-align:middle;text-align:center;padding-right:5%}.footable-filter-container{display:none}media="all"
.tablepress img{max-width:240%!important;height:auto}.predictionsTable .tablepress-id-1 thead th,.predictionsTable .tablepress-id-1 tfoot th{background-color:#f05452!important;color:#444!important}.predictionsTable .tablepress-id-1 .even .column-3{background-color:#fff;text-align:center;color:#444;vertical-align:middle;font-family:Arial,Helvetica,sans-serif;font-weight:400;font-style:normal}.predictionsTable .tablepress-id-1 .odd .column-3{background-color:#F9F9F9;text-align:center;color:#444;vertical-align:middle;font-family:Arial,Helvetica,sans-serif;font-weight:400;font-style:normal}.predictionsTable .column-1{width:20%}.predictionsTable{font-size:10px}.tablepress-id-11 .even .column-3{background-color:#fff;text-align:center;color:#444;vertical-align:middle;font-family:Arial,Helvetica,sans-serif;font-weight:400;font-style:normal;font-size:16px}.tablepress-id-11 .odd .column-3{background-color:#F9F9F9;text-align:center;color:#444;vertical-align:middle;font-family:Arial,Helvetica,sans-serif;font-weight:400;font-style:normal;font-size:16px}@media screen and (max-width: 600px){.tablepress img{max-width:210%;height:auto}}</style><link rel='stylesheet' id='footable-core-min-css' href='https://thesetpieces.com/wp-content/plugins/footable/css/footable.core.min.css?ver=0.3.1' type='text/css' media='all' /><link rel='stylesheet' id='wpjb-glyphs-css' href='https://thesetpieces.com/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=4.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wpjb-css-css' href='https://thesetpieces.com/wp-content/plugins/wpjobboard/public/css/frontend.css?ver=4.5.1' type='text/css' media='all' /><link rel='stylesheet' id='redux-google-fonts-ti_option-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A400%7CRoboto%3A400&#038;subset=latin&#038;ver=1588090977' type='text/css' media='all' /> <!--[if !IE]><!--><link rel='stylesheet' id='tablepress-responsive-css' href='https://thesetpieces.com/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' /> <!--<![endif]--> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thesetpieces.com","hash_tracking":"false"};</script> <script type='text/javascript' src='https://thesetpieces.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js?ver=4.9.8'></script> <script type='text/javascript'>var igsv_plugin_vars = {"lang_dir":"https:\/\/thesetpieces.com\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"TC<'clear'>lfrtip"}};</script> <script type='text/javascript' src='//www.google.com/jsapi?ver=4.9.8'></script> <link rel='https://api.w.org/' href='https://thesetpieces.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesetpieces.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesetpieces.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://thesetpieces.com/?p=22789' /><link rel="alternate" type="application/json+oembed" href="https://thesetpieces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesetpieces.com%2Fgaming%2Ffm20-project-the-coaches-episode-9%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thesetpieces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesetpieces.com%2Fgaming%2Ffm20-project-the-coaches-episode-9%2F&#038;format=xml" /><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://thesetpieces.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://thesetpieces.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://thesetpieces.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css" media="all">.shortcode-star-rating{padding:0 0.5em;}.dashicons{font-size:20px;width:auto;height:auto;line-height:normal;text-decoration:inherit;vertical-align:middle;}.shortcode-star-rating [class^="dashicons dashicons-star-"]:before{color:#FCAE00;}.ssr-int{margin-left:0.2em;font-size:13px;vertical-align:middle;color:#333;}/*.shortcode-star-rating:before,.shortcode-star-rating:after{display: block;height:0;visibility:hidden;content:"\0020";}.shortcode-star-rating:after{clear:both;}*/</style> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//thesetpieces.com/?wordfence_lh=1&hid=D84E2B8F2C96810AFE48DDB86A1AEAF3');</script> <script>var ajaxurl = 'https://thesetpieces.com/wp-admin/admin-ajax.php';
        var views_url = 'https://thesetpieces.com/wp-content/plugins/press75-long-form-storybuilder/views/';
        var page_id = 22789</script> <style type="text/css">.main-menu > ul > li:hover > a {color:#333;}.secondary-menu ul > li:hover > a {color:#ffcc0d;}.main-menu > ul > .link-arrow > a:after{border-color:transparent transparent #ffcc0d;}.main-menu > ul > li > .sub-menu{border-top-color:#ffcc0d;}.modern .content-over-image figure:before{opacity:0.1;}.top-strip #searchform input, .top-strip #searchform button{color:#ffffff}.modern .content-over-image:hover figure:before{opacity:0.0;}.main-menu .sub-menu .sub-links a:after{background-color:#ffffff}.sidebar .widget{border-bottom:1px solid #000;}.footer-sidebar .widget_rss li:after,.footer-sidebar .widget_pages li a:after,.footer-sidebar .widget_nav_menu li a:after,.footer-sidebar .widget_categories ul li:after, .footer-sidebar .widget_recent_entries li:after,.footer-sidebar .widget_recent_comments li:after{background-color:#8c919b;}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#242628;}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#585b61;}.footer-sidebar .widget_ti_latest_comments .comment-text{border-color:#585b61;}
.sub-menu-columns .sub-menu .sub-links > .menu-item-has-children > a {color:#ffcc0d;}
@media only screen and (min-width: 751px) {#gallery-carousel,#gallery-carousel .gallery-item{height:580px;}}
/* Custom CSS */
.content-over-image [class*="-header"]{
    left: 7%;
    width:86%;
}
.content-over-image [class*="-header"] .inner-cell{
    vertical-align:bottom;
    padding-bottom:8%;
}

/*readmore*/
.slider-latest .posts-slider .entry-header .read-more,
.home-section.full-width-image .read-more{
    border-color:#e94c43;
    background-color: rgba(0, 0, 0, 0.4);
    font-weight:bold;
}



/*prev yellow bg*/
figure.entry-image, .paging-navigation .current, .entry-breakdown .item .score-line, .widget_ti_most_commented span, .all-news-link .read-more{
    background-color:#253e51;
}

/*remove zoom*/
.csstransitions .entries .hentry .entry-image img:hover{transform: scale(1.0);}


/****** FIXING Responsive - Nuno - Jun 13 2015 *******/

@media only screen and (max-width: 479px)
.wrapper {
  max-width: 100%;
}</style> <script type="text/javascript">/****** Expanding Accordion by default  - Toby- Aug 6 2015 *******/
jQuery(document).ready(function($) {
   $(".sc-accordion a").addClass("active");
   $(".sc-accordion .content").css("display","block");
});</script> <script type="text/javascript">/* FooTable init code */

var $FOOTABLE = $FOOTABLE || {};
(function( $FOOTABLE, $, undefined ) {

	jQuery.fn.attrAppendWithComma=function(a,b){var c;return this.each(function(){c=$(this),void 0!==c.attr(a)&&""!=c.attr(a)?c.attr(a,c.attr(a)+","+b):c.attr(a,b)})};jQuery.fn.footableAttr=function(a,b){return this.each(function(){var c=$(this);c.data("auto-columns")!==!1&&(c.find("thead th:gt("+a+")").attrAppendWithComma("data-hide","tablet"),c.find("thead th:gt("+b+")").attrAppendWithComma("data-hide","phone"))})},jQuery.fn.footableFilter=function(a){return this.each(function(){var b=$(this);b.data("filter")||b.data("filter")===!1||b.data("filter-text-only","true").before('<div class="footable-filter-container"><input placeholder="'+a+'" style="float:right" type="text" class="footable-filter" /></div>')})},jQuery.fn.footablePager=function(){return this.each(function(){var a=$(this);if(a.data("page")!==!1){var b=$('<tfoot class="hide-if-no-paging"><tr><td><div class="pagination pagination-centered"></div></td></tr></tfoot>');b.find("td").attr("colspan",a.find("thead th").length),a.find("tbody:last").after(b)}})};

	$FOOTABLE.init = function() {
		$(".footable, .tablepress")
			.footableAttr(3,1)
			.footableFilter("search")
			.footablePager()
			.footable( { breakpoints: { phone: 320, tablet: 768 } });

	};
}( $FOOTABLE, jQuery ));

jQuery(function($) {
	$FOOTABLE.init();
});</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55c227cf4c53bee5" async="async"></script> <style type="text/css" id="wp-custom-css">/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

@media only screen and (max-width: 960px) {
	html:not(.modern) {
		overflow-y:hidden;
	}
html:not(.modern) body {
		overflow-y:visible;
	}
}

@media only screen and (max-width: 480px) {
	.intro-lfc-content-title, .intro-lfc-content-title h1 {
		font-size: 40px;
	}
}</style><style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .main-menu a, .secondary-menu a, .widget_pages, .widget_categories, .widget_nav_menu, .tagline, .sub-title, .entry-meta, .entry-note, .read-more, #submit, .ltr .single .entry-content > p:first-of-type:first-letter, input#s, .single-author-box .vcard, .comment-author, .comment-meta, .comment-reply-link, #respond label, .copyright, #wp-calendar tbody, .latest-reviews i, .score-box .total{font-family:Merriweather;font-weight:400;font-style:normal;}.title-with-sep, .title-with-bg, .classic-layout .entry-title, .posts-slider .entry-title{font-size:36px;}.main-menu > ul > li{font-size:18px;}body{font-family:Roboto;font-weight:400;font-style:normal;font-size:16px;}body, .site-content, .layout-full .title-with-sep .title, .layout-full .title-with-sep .entry-title{background-color:transparent;}.entry-image, .paging-navigation .current, .link-pages span, .score-line span, .entry-breakdown .item .score-line, .widget_ti_most_commented span, .all-news-link .read-more{background-color:#ffcc0d;}.paging-navigation .current, .widget span i, .score-line span i, .all-news-link .read-more{color:#000000;}#masthead, .main-menu-fixed{background-color:transparent;}.top-strip, .secondary-menu .sub-menu, .top-strip #searchform input[type="text"], .top-strip .social li ul{background-color:#000000;}.top-strip{border-bottom:0px solid #000;}.secondary-menu a{color:#ffffff;}.secondary-menu a:hover{color:#ffcc0d;}.secondary-menu li, .top-strip #searchform input[type="text"]{border-color:#333333;}.top-strip .social li a{color:#8c919b;}.main-menu,.sticky-active .main-menu-fixed{background-color:#ffffff;}.main-menu > ul > li > a{color:#000;}.main-menu > ul > li > a:hover{color:#333;}.main-menu > ul > li:after{color:#dd3333;}.main-menu{border-top:2px solid #000;}.main-menu{border-bottom:2px solid #000;}.main-menu .sub-menu{border-top:0px solid #000;border-bottom:0px solid #000;border-left:0px solid #000;border-right:0px solid #000;}.main-menu .sub-menu,.main-menu .sub-menu-two-columns .sub-menu:before{background-color:#000000;}.sub-links li a{color:#ffffff;}.sub-links li a:hover{color:#ffcc0d;}.main-menu .sub-menu .sub-links a:after{background-color:#1e1e1e;}.main-menu .sub-menu:after{background-color:#242628;}.sub-posts li a{color:#ffffff;}.sub-posts li a:hover{color:#ffcc0d;}.modern .content-over-image figure:before{background-color:transparent;}.sidebar{border-top:1px solid #000;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000;}.slide-dock{background-color:transparent;}.slide-dock h3, .slide-dock a, .slide-dock p{color:#000000;}.footer-sidebar, .widget_ti_most_commented li a{background-color:#242628;}.footer-sidebar .widget h3{color:#ffcc0d;}.footer-sidebar{color:#8c919b;}.footer-sidebar .widget a{color:#8c919b;}.footer-sidebar .widget a:hover{color:#ffcc0d;}.widget-area-2, .widget-area-3, .footer-sidebar .widget{border-top:1px dotted #585b61;border-bottom:1px dotted #585b61;border-left:1px dotted #585b61;border-right:1px dotted #585b61;}.copyright{background-color:#222222;}.copyright, .copyright a{color:#8c919b;}</style> <script type="text/javascript">if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('cJmdH8LLar5kfbacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-22789 single-format-standard ltr" itemscope itemtype="http://schema.org/WebPage"><div id="pageslide" class="st-menu st-effect"> <a href="#" id="close-pageslide"><i class="icomoon-remove-sign"></i></a></div><section id="site" class="layout-boxed"><div class="site-content"><header id="masthead" role="banner" class="clearfix with-menu" itemscope itemtype="http://schema.org/WPHeader"><div class="no-print top-strip"><div class="wrapper clearfix"><form method="get" id="searchform" action="https://thesetpieces.com/" role="search"> <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" /> <button type="submit"> <i class="icomoon-search"></i> </button></form><ul class="social"><li><a href="#" class="icomoon-share social-share-link"></a><ul><li><a href="https://www.facebook.com/thesetpieces" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/thesetpieces" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://www.instagram.com/thesetpieces/" class="icomoon-instagram" target="_blank"></a></li></ul></li></ul> <a href="#" id="open-pageslide" data-effect="st-effect"><i class="icomoon-menu"></i></a><nav class="secondary-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-top-bar-menu" class="menu"><li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-970"><a href="https://thesetpieces.com/about/">About us</a><ul class="sub-menu"><li id="menu-item-975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975"><a href="https://thesetpieces.com/authors/">Meet The Team</a></li></ul></li><li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="https://thesetpieces.com/weekly-roundup/">Newsletter</a></li><li id="menu-item-1330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="https://thesetpieces.com/letters-submit/">Send a letter</a></li><li id="menu-item-1009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009"><a href="https://thesetpieces.com/contact-us/">Contact us</a></li></ul></nav></div></div><div id="branding" class="animated"><div class="wrapper"><div class="header header-default"> <a class="logo" href="https://thesetpieces.com/"> <img src="https://thesetpieces.com/wp-content/uploads/2017/09/TSP-logo.png" alt="The Set Pieces - " width="351" height="91" /> </a></div></div></div><div class="no-print animated main-menu-container"><div class="main-menu-fixed"><nav class="wrapper main-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu" class="menu"><li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://thesetpieces.com/category/latest-posts/">Latest posts</a></li><li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://thesetpieces.com/category/interviews/">Interviews</a></li><li id="menu-item-22361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://thesetpieces.com/category/retro/">Retro</a></li><li id="menu-item-8559" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://thesetpieces.com/category/world-football/">World Football</a></li></ul></nav></div></div></header><main id="content" class="clearfix animated" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog"><article id="post-22789" class="post-22789 post type-post status-publish format-standard has-post-thumbnail hentry category-fm20-project-the-coaches category-gaming category-latest-posts" itemscope itemtype="http://schema.org/Article"><header class="wrapper entry-header page-header"><div class="entry-meta"> <span class="vcard author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> <span>By</span> <a href="https://thesetpieces.com/author/chris-evans/" class="url fn n" rel="author" itemprop="url"> <span itemprop="name">Chris Evans</span> </a> </span></div><div class="title-with-sep single-title"><h1 class="entry-title" itemprop="headline">FM20 Project, The Coaches: Episode 9</h1></div></header><div class="entry-media"></div><div class="wrapper"><div class="grids"><div class="grid-8 column-1"><div class="clearfix single-box social-box social-colors"><h3 class="title">Share on</h3><ul><li class="share-facebook"> <a href="https://www.facebook.com/sharer.php?u=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/&amp;t=FM20 Project, The Coaches: Episode 9" target="blank"> <i class="icomoon-facebook"></i> Facebook </a></li><li class="share-twitter"> <a href="https://twitter.com/intent/tweet?original_referer=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/&amp;text=FM20 Project, The Coaches: Episode 9&amp;tw_p=tweetbutton&amp;url=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/&amp;via=thesetpieces" target="_blank"> <i class="icomoon-twitter"></i> Twitter </a></li><li class="share-pinterest"> <a href="//pinterest.com/pin/create/button/?url=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/&amp;media=https://thesetpieces.com/wp-content/uploads/2020/05/FM20-project_episode8-1.jpg&amp;description=FM20 Project, The Coaches: Episode 9" target="_blank"> <i class="icomoon-pinterest"></i> Pinterest </a></li><li class="share-whatsapp"> <a class="desktop" href="https://api.whatsapp.com/send?text=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/" target="_blank"> <i class="icomoon-whatsapp"></i> Whatsapp </a> <a class="mobile" data-action="share/whatsapp/share" href="whatsapp://send?text=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/" target="_blank"> <i class="icomoon-whatsapp"></i> Whatsapp </a></li><li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/&amp;title=FM20 Project, The Coaches: Episode 9&amp;source=The Set Pieces"> <i class="icomoon-linkedin"></i> LinkedIn </a></li><li class="share-mail"> <a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87fcf7888a9aeac8d5d0dfd9ce969aeed2df9af9d5dbd9d2dfc9809affcad3c9d5dedf9a839cdbd7ca81d8d5dec387d2cececac9809595ced2dfc9dfcecad3dfd9dfc994d9d5d795dddbd7d3d4dd95dcd7888a97cac8d5d0dfd9ce97ced2df97d9d5dbd9d2dfc997dfcad3c9d5dedf978395"> <i class="icomoon-envelope"></i> Email </a></li></ul></div><div class="single-box clearfix entry-content" itemprop="articleBody"><p><strong>The Football Manager Project is back. A new manager, a new team and a new challenge. Editor of The Set Pieces, Chris Evans, has entered a fantasy draft competition with six real-life coaches and managers.  </strong><span id="more-22469"></span></p><p><strong>But can Tromsgodset Pieces upset the odds and bring the inaugural TSP Conference home?</strong></p><p><strong><a href="https://thesetpieces.com/latest-posts/fm-project-the-coaches-episode-1/">Episode</a><a href="https://thesetpieces.com/latest-posts/fm-project-the-coaches-episode-1/"> 1</a>; <a href="https://thesetpieces.com/fm20-project-the-coaches/fm20-project-the-coaches-episode-2/">Episode 2</a>; <a href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-3/">Episode 3</a>; <a href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-four/">Episode 4</a>; <a href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-5/">Episode 5</a>; <a href="https://thesetpieces.com/fm20-project-the-coaches/fm20-project-the-coaches-episode-6/">Episode 6</a>; <a href="https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-7/">Episode 7</a>; <a href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-8-how-to-win-on-football-manager/">Episode 8</a>; <a href="https://thesetpieces.com/gaming/fm20-project-the-coaches-the-squads/">The Squads</a></strong></p><hr /><p>Nigel Farage has probably never played Football Manager. I don&#8217;t know about you but I can&#8217;t imagine the former UKIP leader settling down in front of a screen for an FM session, despite being outed as a Crystal Palace fan a few years ago.</p><p>Yet, it&#8217;s a tactic inspired by Farage that I hope will provide the thrust I need to push Tromsgodset Pieces towards a top-four finish and a play-off spot.</p><p><a href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-8-how-to-win-on-football-manager/">When I first heard of the Brexit tactic during a chat with FM expert Rob Roberts-Facey</a>, I thought it was his subtle way of telling me that I should quit the league in a blaze of brashness and declare it was better if I played on my own.</p><p>Instead, the approach he explained was more akin to something spoof England manager Mike Bassett might play: &#8220;We&#8217;ll be playing four four fucking two.&#8221;</p><p><iframe src="https://www.youtube.com/embed/_lvL4Bzyumg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>Rob explained a number of tactical ideas to me during our chat in the last episode, but it was Brexit that spoke loudest to me.</p><p>The plan relies on pace, something several of my players have in abundance, provides a steady base at the back and moves the ball quickly to the frontmen to pose a threat ourselves.</p><p>Striking this balance has been my biggest issue and even though my results have been picking up of late, I don&#8217;t look much like scoring enough to win too many games.</p><p>My next fixture is against Flaymond FC and ex-Benfica boss Konstantyn Garbar. <a href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-3/">Yes, he of the 6-0.</a> What could possibly go wrong by trialling a largely untested tactic against this lot?</p><p>If a change in style after a few more signs of life recently was bold, perhaps my next decision was even more foolish. I was going to drop Harry Kane.</p><p>The England captain may have been my first pick, the most natural finisher I have and a leader on the pitch, but he&#8217;s not quite Brexit enough for me. By that, I mean he&#8217;s just not quick enough to provide the outlet I need by knocking the ball long over the opponents&#8217; back line.</p><p>And believe me, the irony of dropping the England national team captain as I move to a Brexit system isn&#8217;t lost on me.</p><p>In his place would come Tammy Abraham, who boasts acceleration and pace stats of 16 and 15 respectively. I&#8217;m pairing him with Mo Salah, who is so rapid I&#8217;m a little bit frightened of what he might do if he&#8217;s chasing on to long balls all afternoon.</p><p>Pace is the order of the day on the wings too, with Marco Asensio and Martin Odegaard getting the nod to fill those wide berths. Neither is fully comfortable in those positions, but the Brexit moniker is &#8216;pace over all else&#8217; so they&#8217;re in.</p><p>Removing focus from the middle of the pitch seems a wise move against Flaymond. When we met the first time around, their midfield three dominated mine and with Jordan Henderson suspended for this game, my midfield of Francis Coquelin and Federico Valverde looks decidedly weak against Koke, N’Golo Kanté and Frenkie de Jong.</p><p><a href="https://thesetpieces.com/?attachment_id=22793"><img class="alignnone wp-image-22793 " src="https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-team-300x169.png" alt="" width="682" height="384" srcset="https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-team-300x169.png 300w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-team-768x432.png 768w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-team-1024x576.png 1024w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-team-600x337.png 600w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-team-475x267.png 475w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-team-330x186.png 330w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-team-690x388.png 690w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-team-1050x590.png 1050w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-team-1032x580.png 1032w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-team.png 1366w" sizes="(max-width: 682px) 100vw, 682px" /></a></p><p>Aside from the new tactics, the form table provides me with some crumbs of comfort. Flaymond have lost three on the bounce coming into this one and despite all the illusions of hopelessness I give off, we’re currently unbeaten at home.</p><p>The lads enter the pitch bursting with motivation after I remind them of the humiliation they suffered last time we faced today’s opponents, although the tightening of my stomach as we concede possession easily in the first highlight tells me I’m not as chilled as I’d like to think.</p><p>As I reach for Alka-Seltzer to settle my nerves, something even better happens. César Azpilicueta takes a throw deep in the Flaymond half and plays a one-two with Salah, before whipping in a cross for Abraham to head beyond Kepa Arrizabalaga for 1-0. Cue a howl of celebration.</p><p>If the goal wasn’t encouraging enough, the next half hour is like a TED talk on heat. Highlights come and go of Flaymond attacks being repelled by my backline or petering out with long-distance shots or hopeful headers providing little threat to our goal, while Chris Smalling goes close himself after getting on the end of a deep free kick.</p><p>I know this can’t last forever and when Luis Suarez is played through on goal towards the end of the half, I forget to breathe. I can only imagine I’m starting to turn a funny shade of red as Soria hurls himself at Suarez’s feet to stop the Uruguayan from registering.</p><p>It seems to have spurred Garbar’s troops on and within minutes of the Suarez chance they have the ball in the net, Julian Draxler flicking on a corner for Isco to bundle in at the far post.</p><p>“THAT HAS TO BE OFFSIDE, OFFSIDE, OFFSIIIIIDE,” I yell, going up several octaves as I desperately look for the linesman’s flag. Thankfully, it appears before I have an aneurysm. It remains 1-0.</p><p><iframe src="https://www.youtube.com/embed/fhxVtnrU6YY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>I don’t want to mess too much with my side at half-time but decide to go a little less direct for the second half. We’ve only had 44% possession in the first 45 minutes and don’t want to be left camped on the edge of my own box as Flaymond inevitably turn the screw.</p><p>Aside from a Suarez header that flashes past Soria’s far post, we remain pretty untroubled and Salah should have doubled our lead when a swift counter-attack sees Abraham slot him through on goal, only for Kepa to tip his effort wide. Ever the pessimist, I fear we’ll live to regret missing such a good chance.</p><p>And true to form it happens almost immediately, as the resulting corner is moved quickly forward, catching us upfield, but De Jong skews his effort wide when he looked odds on to score.</p><p>As the clock ticks by, I start to feel the pressure. Wisdom suggests there’s no need to change too much if nothing much is happening in a game, but the clock in the top-left is causing me to have anxiety. I swap Asensio for Gerard Deulofeu simply to bring on some fresh legs, then bring on Kane for the final 15 minutes, putting Salah on the right for no real reason other than that I could.</p><p>As we enter the 83<sup>rd</sup> minute, the status quo appears to remain until a Deulofeu corner is flicked on by Stefan de Vrij into Abraham’s path who puts the ball in from a few yards out. But the goal is instantly ruled out for offside in one of the tightest possible calls. I’m now convinced there’s a sucker punch coming.</p><p>Garbar takes his time to make his last throw of the dice. I start to panic in the way only I could. What should I do? How can I counteract the tactical change that’s happening? Why wouldn’t it be a good idea to use my third sub?</p><p>I turn to Leander Dendoncker and summon him. I want the Belgian to come on for Salah to drop as a defensive midfielder, leaving me to inexplicably move Kane to become a right winger. I know this is a bad idea as I’m doing it but tell myself this is just good management.</p><p>I just keep walking towards the flames.</p><p>The change only serves to leave us hanging on even more as stoppage time begins. With less forward impetus, I’m inviting pressure. So when Smalling surrenders the ball with an aimless pass, my heart sinks.</p><p>The ball is lofted forward and flicked on, only for Plattenhardt to hack clear. Flaymond get possession again and push it forward, this time Deulofeu cuts it out. Then the whistle goes, we’ve won!</p><p><a href="https://thesetpieces.com/?attachment_id=22792"><img class="alignnone wp-image-22792" src="https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-stats-300x169.png" alt="" width="687" height="387" srcset="https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-stats-300x169.png 300w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-stats-768x432.png 768w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-stats-1024x576.png 1024w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-stats-600x337.png 600w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-stats-475x267.png 475w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-stats-330x186.png 330w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-stats-690x388.png 690w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-stats-1050x590.png 1050w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-stats-1032x580.png 1032w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-Project-Todays-stats.png 1366w" sizes="(max-width: 687px) 100vw, 687px" /></a></p><p>I’ve had 45% of the ball, have faced 18 shots to my nine and spent a lot of time in my own half, but Brexit appears to have worked. That said, it’s now four matches unbeaten at home, so I’m not wholly convinced if it’s the new tactic just yet. The true test will come when we play away.</p><p>But I know that in a big mansion somewhere, a man with a funny grin, an inflated sense of self-worth and a Union Jack on the wall is claiming this as a victory for Brexit. This one’s for you, Nigel!</p><p><strong><u>The results</u></strong></p><p><a href="https://thesetpieces.com/?attachment_id=22791"><img class="alignnone wp-image-22791" src="https://thesetpieces.com/wp-content/uploads/2020/05/FM-20-Project-Todays-table-300x169.png" alt="" width="691" height="389" srcset="https://thesetpieces.com/wp-content/uploads/2020/05/FM-20-Project-Todays-table-300x169.png 300w, https://thesetpieces.com/wp-content/uploads/2020/05/FM-20-Project-Todays-table-768x432.png 768w, https://thesetpieces.com/wp-content/uploads/2020/05/FM-20-Project-Todays-table-1024x576.png 1024w, https://thesetpieces.com/wp-content/uploads/2020/05/FM-20-Project-Todays-table-600x337.png 600w, https://thesetpieces.com/wp-content/uploads/2020/05/FM-20-Project-Todays-table-475x267.png 475w, https://thesetpieces.com/wp-content/uploads/2020/05/FM-20-Project-Todays-table-330x186.png 330w, https://thesetpieces.com/wp-content/uploads/2020/05/FM-20-Project-Todays-table-690x388.png 690w, https://thesetpieces.com/wp-content/uploads/2020/05/FM-20-Project-Todays-table-1050x590.png 1050w, https://thesetpieces.com/wp-content/uploads/2020/05/FM-20-Project-Todays-table-1032x580.png 1032w, https://thesetpieces.com/wp-content/uploads/2020/05/FM-20-Project-Todays-table.png 1366w" sizes="(max-width: 691px) 100vw, 691px" /></a></p><p><strong>Catch up on any <a href="https://thesetpieces.com/category/fm20-project-the-coaches/">episodes of the FM20 Project</a> you may have missed only on The Set Pieces, with updates coming every Monday.</strong></p><div class="kk-star-ratings  bottom-right rgt" data-id="22789"><div class="kksr-stars kksr-star gray"><div class="kksr-fuel kksr-star yellow" style="width:0%;"></div> <a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a></div><div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><div itemprop="name" class="kksr-title">FM20 Project, The Coaches: Episode 9</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">3</span> votes<meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork"></div></div></div></div> <br clear="both" /><div class="social-media"><div class="helper"><ul class="links"><li> <a href="https://twitter.com/thesetpieces/"> <img src="https://thesetpieces.com/wp-content/themes/simplemag-child/assets/images/Twitter.svg"> </a></li><li> <a href="https://www.facebook.com/thesetpieces/"> <img src="https://thesetpieces.com/wp-content/themes/simplemag-child/assets/images/Facebook.svg"> </a></li><li> <a href="https://www.instagram.com/thesetpieces/"> <img src="https://thesetpieces.com/wp-content/themes/simplemag-child/assets/images/Instagram.svg"> </a></li></ul></div></div></div><div class="clearfix single-box social-box social-colors"><h3 class="title">Share on</h3><ul><li class="share-facebook"> <a href="https://www.facebook.com/sharer.php?u=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/&amp;t=FM20 Project, The Coaches: Episode 9" target="blank"> <i class="icomoon-facebook"></i> Facebook </a></li><li class="share-twitter"> <a href="https://twitter.com/intent/tweet?original_referer=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/&amp;text=FM20 Project, The Coaches: Episode 9&amp;tw_p=tweetbutton&amp;url=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/&amp;via=thesetpieces" target="_blank"> <i class="icomoon-twitter"></i> Twitter </a></li><li class="share-pinterest"> <a href="//pinterest.com/pin/create/button/?url=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/&amp;media=https://thesetpieces.com/wp-content/uploads/2020/05/FM20-project_episode8-1.jpg&amp;description=FM20 Project, The Coaches: Episode 9" target="_blank"> <i class="icomoon-pinterest"></i> Pinterest </a></li><li class="share-whatsapp"> <a class="desktop" href="https://api.whatsapp.com/send?text=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/" target="_blank"> <i class="icomoon-whatsapp"></i> Whatsapp </a> <a class="mobile" data-action="share/whatsapp/share" href="whatsapp://send?text=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/" target="_blank"> <i class="icomoon-whatsapp"></i> Whatsapp </a></li><li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://thesetpieces.com/gaming/fm20-project-the-coaches-episode-9/&amp;title=FM20 Project, The Coaches: Episode 9&amp;source=The Set Pieces"> <i class="icomoon-linkedin"></i> LinkedIn </a></li><li class="share-mail"> <a href="/cdn-cgi/l/email-protection#645b1711060e01071059222956544434160b0e0107104844300c0144270b05070c01175e4421140d170b0001445d420509145f060b001d590c101014175e4b4b100c01170110140d010701174a070b094b0305090d0a034b020956544914160b0e01071049100c0149070b05070c01174901140d170b0001495d4b"> <i class="icomoon-envelope"></i> Email </a></li></ul></div><div class="single-box related-posts"><h3 class="title">You may also like</h3><div class="grids entries"><div class="carousel"><div class="item"><figure class="entry-image"> <a href="https://thesetpieces.com/latest-posts/football-haikus-can-you-solve-our-riddles/"> <img width="296" height="197" src="https://thesetpieces.com/wp-content/uploads/2020/05/Haikus-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2020/05/Haikus-296x197.jpg 296w, https://thesetpieces.com/wp-content/uploads/2020/05/Haikus-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2020/05/Haikus.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://thesetpieces.com/latest-posts/football-haikus-can-you-solve-our-riddles/">Football Haikus: Can you solve our riddles?</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://thesetpieces.com/latest-posts/the-unlikely-international-the-non-league-footballer-living-a-double-life/"> <img width="296" height="197" src="https://thesetpieces.com/wp-content/uploads/2020/05/TheUnlikelyInternational-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2020/05/TheUnlikelyInternational-296x197.jpg 296w, https://thesetpieces.com/wp-content/uploads/2020/05/TheUnlikelyInternational-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2020/05/TheUnlikelyInternational.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://thesetpieces.com/latest-posts/the-unlikely-international-the-non-league-footballer-living-a-double-life/">The unlikely international: The non-league footballer living a double life</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://thesetpieces.com/latest-posts/the-10-greatest-matches-in-european-championship-history-england-4-netherlands-1-euro-96/"> <img width="296" height="197" src="https://thesetpieces.com/wp-content/uploads/2016/06/Dutch-destruction-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2016/06/Dutch-destruction-296x197.jpg 296w, https://thesetpieces.com/wp-content/uploads/2016/06/Dutch-destruction-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2016/06/Dutch-destruction.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://thesetpieces.com/latest-posts/the-10-greatest-matches-in-european-championship-history-england-4-netherlands-1-euro-96/">The 10 Greatest Matches In European Championship History: England 4 Netherlands 1, Euro &#8217;96</a></h4></header></div></div></div> <a class="prev carousel-nav" href="#"><i class="icomoon-chevron-left"></i></a> <a class="next carousel-nav" href="#"><i class="icomoon-chevron-right"></i></a></div></div><div class="grid-4 column-2"><aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar"><div id="ti_latest_posts-3" class="widget widget_ti_latest_posts"><h3>Latest Posts</h3><div class="widget-posts-classic-entries"><ul class="clearfix"><li><figure class="entry-image"> <a href="https://thesetpieces.com/latest-posts/football-haikus-can-you-solve-our-riddles/"> <img width="330" height="220" src="https://thesetpieces.com/wp-content/uploads/2020/05/Haikus.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2020/05/Haikus.jpg 330w, https://thesetpieces.com/wp-content/uploads/2020/05/Haikus-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2020/05/Haikus-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://thesetpieces.com/latest-posts/football-haikus-can-you-solve-our-riddles/">Football Haikus: Can you solve our riddles?</a></li><li><figure class="entry-image"> <a href="https://thesetpieces.com/latest-posts/the-unlikely-international-the-non-league-footballer-living-a-double-life/"> <img width="330" height="220" src="https://thesetpieces.com/wp-content/uploads/2020/05/TheUnlikelyInternational.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2020/05/TheUnlikelyInternational.jpg 330w, https://thesetpieces.com/wp-content/uploads/2020/05/TheUnlikelyInternational-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2020/05/TheUnlikelyInternational-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://thesetpieces.com/latest-posts/the-unlikely-international-the-non-league-footballer-living-a-double-life/">The unlikely international: The non-league footballer living a double life</a></li><li><figure class="entry-image"> <a href="https://thesetpieces.com/latest-posts/the-10-greatest-matches-in-european-championship-history-england-4-netherlands-1-euro-96/"> <img width="330" height="220" src="https://thesetpieces.com/wp-content/uploads/2016/06/Dutch-destruction.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2016/06/Dutch-destruction.jpg 330w, https://thesetpieces.com/wp-content/uploads/2016/06/Dutch-destruction-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2016/06/Dutch-destruction-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://thesetpieces.com/latest-posts/the-10-greatest-matches-in-european-championship-history-england-4-netherlands-1-euro-96/">The 10 Greatest Matches In European Championship History: England 4 Netherlands 1, Euro &#8217;96</a></li><li><figure class="entry-image"> <a href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-8-how-to-win-on-football-manager/"> <img width="330" height="220" src="https://thesetpieces.com/wp-content/uploads/2020/05/FM20-project_episode8.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2020/05/FM20-project_episode8.jpg 330w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-project_episode8-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2020/05/FM20-project_episode8-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-8-how-to-win-on-football-manager/">FM20 Project, The Coaches: Episode 8 – How to win on Football Manager</a></li><li><figure class="entry-image"> <a href="https://thesetpieces.com/latest-posts/one-season-two-relegations-dave-bassetts-nightmare-1987-88-season/"> <img width="330" height="220" src="https://thesetpieces.com/wp-content/uploads/2020/05/OneseasonTwoRelegatios_300x200.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2020/05/OneseasonTwoRelegatios_300x200.jpg 330w, https://thesetpieces.com/wp-content/uploads/2020/05/OneseasonTwoRelegatios_300x200-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2020/05/OneseasonTwoRelegatios_300x200-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://thesetpieces.com/latest-posts/one-season-two-relegations-dave-bassetts-nightmare-1987-88-season/">One season, two relegations: Dave Bassett&#8217;s nightmare 1987/88 season</a></li></ul></div></div><div id="ti_image_banner-4" class="widget widget_ti_image_banner"> <a href="/best-new-football-blog-award/" rel="nofollow" target="_blank"> <img src="/wp-content/uploads/2015/11/best-new-blog.jpg" alt="Ad" /> </a></div></aside></div></div></div></article></main><footer id="footer" class="no-print animated" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="footer-sidebar"><div id="supplementary" class="wrapper clearfix columns col-2"><div class="widget-area widget-area-1" role="complementary"><div id="ti-about-site-4" class="widget widget_ti-about-site"><h3>About The Site</h3><p>We do interviews, we do features, we do reviews. You can read more about how we do them here: <a href="/about/">read more</a></p><ul class="social clearfix"><li><a href="https://twitter.com/thesetpieces" aria-hidden="true" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/thesetpieces" aria-hidden="true" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/u/0/b/101135908191490742112/101135908191490742112/posts" aria-hidden="true" class="icomoon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/thesetpieces/" aria-hidden="true" class="icomoon-instagram" target="_blank"></a></li></ul></div></div><div class="widget-area widget-area-3" role="complementary"><div id="text-6" class="widget widget_text"><div class="textwidget"></div></div></div></div></div><div class="copyright"><div class="wrapper"><div class="grids"><div class="grid-10"> Produced by <a href="http://totally.tech/">Totally.Tech</a> & <a href="http://totally.digital">Totally.Digital</a> & <a href="https://www.thebrightmediaagency.com">The Bright Media Agency</a></div><div class="grid-2"> <a href="#" class="back-top">Back to top <i class="icomoon-chevron-up"></i></a></div></div></div></div></footer></div></section> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/thesetpieces.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type="text/javascript" defer src="https://thesetpieces.com/wp-content/cache/autoptimize/js/autoptimize_0e16906bbd9258cf752d28f27020c4db.js"></script></body></html>