<!DOCTYPE html> <!--[if lt IE 9]><html lang="en-GB" class="oldie"><![endif]--> <!--[if (gte IE 9) | !(IE)]><!--><html lang="en-GB" class="modern"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><title>Newcastle United: The Champions League night at the San Siro that lives long in the memory - The Set Pieces</title><link rel="shortcut icon" href="https://thesetpieces.com/wp-content/uploads/2015/01/favicon.png" /><link rel="apple-touch-icon-precomposed" href="https://thesetpieces.com/wp-content/uploads/2015/01/favicon_144.gif" /> <script type="text/javascript">var bhittani_plugin_kksr_js = {"nonce":"322f62c973","grs":true,"ajaxurl":"https:\/\/thesetpieces.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Rate this post","fuelspeed":400,"thankyou":"Thank you for your vote","error_msg":"An error occurred","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};</script> <meta name="twitter:card" content="summary"><meta name="twitter:creator" content="@thesetpieces"><meta name="twitter:site" content="@thesetpieces"><meta property="og:title" content="Newcastle United: The Champions League night at the San Siro that lives long in the memory"><meta property="og:description" content="Like gladiators being led to the Colosseum, the Newcastle United team coach snaked its way through the vociferous crowds towards the San Siro.Flares were lit, smoke plumed from the side of the roa"><meta property="og:image" content="https://thesetpieces.com/wp-content/uploads/2020/04/OnenightinMilan_300x200.jpg"><meta name="description" content="Toon Army favourite Olivier Bernard relives the night Sir Bobby Robson&#039;s young Magpies side faced Inter Milan in a crunch European tie" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Newcastle United: The Champions League night at the San Siro that lives long in the memory - The Set Pieces" /><meta property="og:description" content="Toon Army favourite Olivier Bernard relives the night Sir Bobby Robson&#039;s young Magpies side faced Inter Milan in a crunch European tie" /><meta property="og:url" content="https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/" /><meta property="og:site_name" content="The Set Pieces" /><meta property="article:section" content="Latest posts" /><meta property="article:published_time" content="2020-04-15T07:37:46+00:00" /><meta property="article:modified_time" content="2020-04-17T10:02:13+00:00" /><meta property="og:updated_time" content="2020-04-17T10:02:13+00:00" /><meta property="og:image" content="https://thesetpieces.com/wp-content/uploads/2020/04/OnenightinMilan_300x200.jpg" /><meta property="og:image:secure_url" content="https://thesetpieces.com/wp-content/uploads/2020/04/OnenightinMilan_300x200.jpg" /><meta property="og:image:width" content="330" /><meta property="og:image:height" content="220" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thesetpieces.com/#website","url":"https://thesetpieces.com/","name":"The Set Pieces","potentialAction":{"@type":"SearchAction","target":"https://thesetpieces.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/#primaryimage","url":"https://thesetpieces.com/wp-content/uploads/2020/04/OnenightinMilan_300x200.jpg","width":330,"height":220},{"@type":"WebPage","@id":"https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/#webpage","url":"https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/","inLanguage":"en-GB","name":"Newcastle United: The Champions League night at the San Siro that lives long in the memory - The Set Pieces","isPartOf":{"@id":"https://thesetpieces.com/#website"},"primaryImageOfPage":{"@id":"https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/#primaryimage"},"datePublished":"2020-04-15T07:37:46+00:00","dateModified":"2020-04-17T10:02:13+00:00","author":{"@id":"https://thesetpieces.com/#/schema/person/37e2f864d283dfcd527eecadb6360dde"},"description":"Toon Army favourite Olivier Bernard relives the night Sir Bobby Robson's young Magpies side faced Inter Milan in a crunch European tie"},{"@type":["Person"],"@id":"https://thesetpieces.com/#/schema/person/37e2f864d283dfcd527eecadb6360dde","name":"Mark Carruthers","image":{"@type":"ImageObject","@id":"https://thesetpieces.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f1f6445d907eb44132a8ef75962b019b?s=96&d=mm&r=g","caption":"Mark Carruthers"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.datatables.net' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Set Pieces &raquo; Feed" href="https://thesetpieces.com/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57880590-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-57880590-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesetpieces.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style type="text/css">.tablepress thead th div { float:left; }</style><link rel='stylesheet' id='validate-engine-css-css' href='https://thesetpieces.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://thesetpieces.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='jquery-datatables-css' href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='datatables-buttons-css' href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='datatables-select-css' href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='datatables-fixedheader-css' href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='datatables-fixedcolumns-css' href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='datatables-responsive-css' href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='bhittani_plugin_kksr-css' href='https://thesetpieces.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://thesetpieces.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='sc-frontend-style-css' href='https://thesetpieces.com/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://thesetpieces.com/wp-content/themes/simplemag/style.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://thesetpieces.com/wp-content/themes/simplemag-child/style.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://thesetpieces.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' /><style id='tablepress-default-inline-css' type='text/css'>.tablepress thead th,.tablepress tfoot th{background-color:#f05452!important;color:#fff!important;font-size:16px}.tablepress .even .column-4{text-align:center;vertical-align:middle}.tablepress .odd .column-4{text-align:center;vertical-align:middle}.tablepress .even .column-3{background-color:#fff77f;text-align:center;color:#000;vertical-align:middle;font-size:25px;font-weight:700}.tablepress .odd .column-3{background-color:#fff77f;text-align:center;color:#000;vertical-align:middle;font-size:25px;font-weight:700}.tablepress img{max-width:100%;height:auto}.tablepress .column-1{vertical-align:middle}.tablepress .column-2{width:30%;vertical-align:middle}.tablepress .column-3{width:10%}.tablepress .column-4{width:13%}.tablepress .column-6{width:20%;vertical-align:middle;text-align:center;padding-right:5%}.footable-filter-container{display:none}media="all"
.tablepress img{max-width:240%!important;height:auto}.predictionsTable .tablepress-id-1 thead th,.predictionsTable .tablepress-id-1 tfoot th{background-color:#f05452!important;color:#444!important}.predictionsTable .tablepress-id-1 .even .column-3{background-color:#fff;text-align:center;color:#444;vertical-align:middle;font-family:Arial,Helvetica,sans-serif;font-weight:400;font-style:normal}.predictionsTable .tablepress-id-1 .odd .column-3{background-color:#F9F9F9;text-align:center;color:#444;vertical-align:middle;font-family:Arial,Helvetica,sans-serif;font-weight:400;font-style:normal}.predictionsTable .column-1{width:20%}.predictionsTable{font-size:10px}.tablepress-id-11 .even .column-3{background-color:#fff;text-align:center;color:#444;vertical-align:middle;font-family:Arial,Helvetica,sans-serif;font-weight:400;font-style:normal;font-size:16px}.tablepress-id-11 .odd .column-3{background-color:#F9F9F9;text-align:center;color:#444;vertical-align:middle;font-family:Arial,Helvetica,sans-serif;font-weight:400;font-style:normal;font-size:16px}@media screen and (max-width: 600px){.tablepress img{max-width:210%;height:auto}}</style><link rel='stylesheet' id='footable-core-min-css' href='https://thesetpieces.com/wp-content/plugins/footable/css/footable.core.min.css?ver=0.3.1' type='text/css' media='all' /><link rel='stylesheet' id='wpjb-glyphs-css' href='https://thesetpieces.com/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=4.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wpjb-css-css' href='https://thesetpieces.com/wp-content/plugins/wpjobboard/public/css/frontend.css?ver=4.5.1' type='text/css' media='all' /><link rel='stylesheet' id='redux-google-fonts-ti_option-css' href='https://fonts.googleapis.com/css?family=Domine%3A400%7CRoboto%3A400&#038;subset=latin&#038;ver=1586439379' type='text/css' media='all' /> <!--[if !IE]><!--><link rel='stylesheet' id='tablepress-responsive-css' href='https://thesetpieces.com/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' /> <!--<![endif]--> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thesetpieces.com","hash_tracking":"false"};</script> <script type='text/javascript' src='https://thesetpieces.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=4.9.8'></script> <script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js?ver=4.9.8'></script> <script type='text/javascript'>var igsv_plugin_vars = {"lang_dir":"https:\/\/thesetpieces.com\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"TC<'clear'>lfrtip"}};</script> <script type='text/javascript' src='//www.google.com/jsapi?ver=4.9.8'></script> <link rel='https://api.w.org/' href='https://thesetpieces.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesetpieces.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesetpieces.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://thesetpieces.com/?p=22516' /><link rel="alternate" type="application/json+oembed" href="https://thesetpieces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesetpieces.com%2Flatest-posts%2Fnewcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thesetpieces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesetpieces.com%2Flatest-posts%2Fnewcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro%2F&#038;format=xml" /><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://thesetpieces.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://thesetpieces.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://thesetpieces.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css" media="all">.shortcode-star-rating{padding:0 0.5em;}.dashicons{font-size:20px;width:auto;height:auto;line-height:normal;text-decoration:inherit;vertical-align:middle;}.shortcode-star-rating [class^="dashicons dashicons-star-"]:before{color:#FCAE00;}.ssr-int{margin-left:0.2em;font-size:13px;vertical-align:middle;color:#333;}/*.shortcode-star-rating:before,.shortcode-star-rating:after{display: block;height:0;visibility:hidden;content:"\0020";}.shortcode-star-rating:after{clear:both;}*/</style> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//thesetpieces.com/?wordfence_lh=1&hid=93867C85E6A6253A0B634D08E2DA277D');</script> <script>var ajaxurl = 'https://thesetpieces.com/wp-admin/admin-ajax.php';
        var views_url = 'https://thesetpieces.com/wp-content/plugins/press75-long-form-storybuilder/views/';
        var page_id = 22516</script> <style type="text/css">.main-menu > ul > li:hover > a {color:#333;}.secondary-menu ul > li:hover > a {color:#ffcc0d;}.main-menu > ul > .link-arrow > a:after{border-color:transparent transparent #ffcc0d;}.main-menu > ul > li > .sub-menu{border-top-color:#ffcc0d;}.modern .content-over-image figure:before{opacity:0.1;}.top-strip #searchform input, .top-strip #searchform button{color:#ffffff}.modern .content-over-image:hover figure:before{opacity:0.0;}.main-menu .sub-menu .sub-links a:after{background-color:#ffffff}.sidebar .widget{border-bottom:1px solid #000;}.footer-sidebar .widget_rss li:after,.footer-sidebar .widget_pages li a:after,.footer-sidebar .widget_nav_menu li a:after,.footer-sidebar .widget_categories ul li:after, .footer-sidebar .widget_recent_entries li:after,.footer-sidebar .widget_recent_comments li:after{background-color:#8c919b;}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#242628;}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#585b61;}.footer-sidebar .widget_ti_latest_comments .comment-text{border-color:#585b61;}
.sub-menu-columns .sub-menu .sub-links > .menu-item-has-children > a {color:#ffcc0d;}
@media only screen and (min-width: 751px) {#gallery-carousel,#gallery-carousel .gallery-item{height:580px;}}
/* Custom CSS */
.content-over-image [class*="-header"]{
    left: 7%;
    width:86%;
}
.content-over-image [class*="-header"] .inner-cell{
    vertical-align:bottom;
    padding-bottom:8%;
}

/*readmore*/
.slider-latest .posts-slider .entry-header .read-more,
.home-section.full-width-image .read-more{
    border-color:#e94c43;
    background-color: rgba(0, 0, 0, 0.4);
    font-weight:bold;
}



/*prev yellow bg*/
figure.entry-image, .paging-navigation .current, .entry-breakdown .item .score-line, .widget_ti_most_commented span, .all-news-link .read-more{
    background-color:#253e51;
}

/*remove zoom*/
.csstransitions .entries .hentry .entry-image img:hover{transform: scale(1.0);}


/****** FIXING Responsive - Nuno - Jun 13 2015 *******/

@media only screen and (max-width: 479px)
.wrapper {
  max-width: 100%;
}</style> <script type="text/javascript">/****** Expanding Accordion by default  - Toby- Aug 6 2015 *******/
jQuery(document).ready(function($) {
   $(".sc-accordion a").addClass("active");
   $(".sc-accordion .content").css("display","block");
});</script> <script type="text/javascript">/* FooTable init code */

var $FOOTABLE = $FOOTABLE || {};
(function( $FOOTABLE, $, undefined ) {

	jQuery.fn.attrAppendWithComma=function(a,b){var c;return this.each(function(){c=$(this),void 0!==c.attr(a)&&""!=c.attr(a)?c.attr(a,c.attr(a)+","+b):c.attr(a,b)})};jQuery.fn.footableAttr=function(a,b){return this.each(function(){var c=$(this);c.data("auto-columns")!==!1&&(c.find("thead th:gt("+a+")").attrAppendWithComma("data-hide","tablet"),c.find("thead th:gt("+b+")").attrAppendWithComma("data-hide","phone"))})},jQuery.fn.footableFilter=function(a){return this.each(function(){var b=$(this);b.data("filter")||b.data("filter")===!1||b.data("filter-text-only","true").before('<div class="footable-filter-container"><input placeholder="'+a+'" style="float:right" type="text" class="footable-filter" /></div>')})},jQuery.fn.footablePager=function(){return this.each(function(){var a=$(this);if(a.data("page")!==!1){var b=$('<tfoot class="hide-if-no-paging"><tr><td><div class="pagination pagination-centered"></div></td></tr></tfoot>');b.find("td").attr("colspan",a.find("thead th").length),a.find("tbody:last").after(b)}})};

	$FOOTABLE.init = function() {
		$(".footable, .tablepress")
			.footableAttr(3,1)
			.footableFilter("search")
			.footablePager()
			.footable( { breakpoints: { phone: 320, tablet: 768 } });

	};
}( $FOOTABLE, jQuery ));

jQuery(function($) {
	$FOOTABLE.init();
});</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55c227cf4c53bee5" async="async"></script> <style type="text/css" id="wp-custom-css">/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

@media only screen and (max-width: 960px) {
	html:not(.modern) {
		overflow-y:hidden;
	}
html:not(.modern) body {
		overflow-y:visible;
	}
}

@media only screen and (max-width: 480px) {
	.intro-lfc-content-title, .intro-lfc-content-title h1 {
		font-size: 40px;
	}
}</style><style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .main-menu a, .secondary-menu a, .widget_pages, .widget_categories, .widget_nav_menu, .tagline, .sub-title, .entry-meta, .entry-note, .read-more, #submit, .ltr .single .entry-content > p:first-of-type:first-letter, input#s, .single-author-box .vcard, .comment-author, .comment-meta, .comment-reply-link, #respond label, .copyright, #wp-calendar tbody, .latest-reviews i, .score-box .total{font-family:Domine;font-weight:400;font-style:normal;}.title-with-sep, .title-with-bg, .classic-layout .entry-title, .posts-slider .entry-title{font-size:36px;}.main-menu > ul > li{font-size:18px;}body{font-family:Roboto;font-weight:400;font-style:normal;font-size:16px;}body, .site-content, .layout-full .title-with-sep .title, .layout-full .title-with-sep .entry-title{background-color:transparent;}.entry-image, .paging-navigation .current, .link-pages span, .score-line span, .entry-breakdown .item .score-line, .widget_ti_most_commented span, .all-news-link .read-more{background-color:#ffcc0d;}.paging-navigation .current, .widget span i, .score-line span i, .all-news-link .read-more{color:#000000;}#masthead, .main-menu-fixed{background-color:transparent;}.top-strip, .secondary-menu .sub-menu, .top-strip #searchform input[type="text"], .top-strip .social li ul{background-color:#000000;}.top-strip{border-bottom:0px solid #000;}.secondary-menu a{color:#ffffff;}.secondary-menu a:hover{color:#ffcc0d;}.secondary-menu li, .top-strip #searchform input[type="text"]{border-color:#333333;}.top-strip .social li a{color:#8c919b;}.main-menu,.sticky-active .main-menu-fixed{background-color:#ffffff;}.main-menu > ul > li > a{color:#000;}.main-menu > ul > li > a:hover{color:#333;}.main-menu > ul > li:after{color:#dd3333;}.main-menu{border-top:2px solid #000;}.main-menu{border-bottom:2px solid #000;}.main-menu .sub-menu{border-top:0px solid #000;border-bottom:0px solid #000;border-left:0px solid #000;border-right:0px solid #000;}.main-menu .sub-menu,.main-menu .sub-menu-two-columns .sub-menu:before{background-color:#000000;}.sub-links li a{color:#ffffff;}.sub-links li a:hover{color:#ffcc0d;}.main-menu .sub-menu .sub-links a:after{background-color:#1e1e1e;}.main-menu .sub-menu:after{background-color:#242628;}.sub-posts li a{color:#ffffff;}.sub-posts li a:hover{color:#ffcc0d;}.modern .content-over-image figure:before{background-color:transparent;}.sidebar{border-top:1px solid #000;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000;}.slide-dock{background-color:transparent;}.slide-dock h3, .slide-dock a, .slide-dock p{color:#000000;}.footer-sidebar, .widget_ti_most_commented li a{background-color:#242628;}.footer-sidebar .widget h3{color:#ffcc0d;}.footer-sidebar{color:#8c919b;}.footer-sidebar .widget a{color:#8c919b;}.footer-sidebar .widget a:hover{color:#ffcc0d;}.widget-area-2, .widget-area-3, .footer-sidebar .widget{border-top:1px dotted #585b61;border-bottom:1px dotted #585b61;border-left:1px dotted #585b61;border-right:1px dotted #585b61;}.copyright{background-color:#222222;}.copyright, .copyright a{color:#8c919b;}</style> <script type="text/javascript">if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('cJmdH8LLar5kfbacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-22516 single-format-standard ltr" itemscope itemtype="http://schema.org/WebPage"><div id="pageslide" class="st-menu st-effect"> <a href="#" id="close-pageslide"><i class="icomoon-remove-sign"></i></a></div><section id="site" class="layout-boxed"><div class="site-content"><header id="masthead" role="banner" class="clearfix with-menu" itemscope itemtype="http://schema.org/WPHeader"><div class="no-print top-strip"><div class="wrapper clearfix"><form method="get" id="searchform" action="https://thesetpieces.com/" role="search"> <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" /> <button type="submit"> <i class="icomoon-search"></i> </button></form><ul class="social"><li><a href="#" class="icomoon-share social-share-link"></a><ul><li><a href="https://www.facebook.com/thesetpieces" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/thesetpieces" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://www.instagram.com/thesetpieces/" class="icomoon-instagram" target="_blank"></a></li></ul></li></ul> <a href="#" id="open-pageslide" data-effect="st-effect"><i class="icomoon-menu"></i></a><nav class="secondary-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-top-bar-menu" class="menu"><li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-970"><a href="https://thesetpieces.com/about/">About us</a><ul class="sub-menu"><li id="menu-item-975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975"><a href="https://thesetpieces.com/authors/">Meet The Team</a></li></ul></li><li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="https://thesetpieces.com/weekly-roundup/">Newsletter</a></li><li id="menu-item-1330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="https://thesetpieces.com/letters-submit/">Send a letter</a></li><li id="menu-item-1009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009"><a href="https://thesetpieces.com/contact-us/">Contact us</a></li></ul></nav></div></div><div id="branding" class="animated"><div class="wrapper"><div class="header header-default"> <a class="logo" href="https://thesetpieces.com/"> <img src="https://thesetpieces.com/wp-content/uploads/2017/09/TSP-logo.png" alt="The Set Pieces - " width="351" height="91" /> </a></div></div></div><div class="no-print animated main-menu-container"><div class="main-menu-fixed"><nav class="wrapper main-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu" class="menu"><li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://thesetpieces.com/category/latest-posts/">Latest posts</a></li><li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://thesetpieces.com/category/interviews/">Interviews</a></li><li id="menu-item-22361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://thesetpieces.com/category/retro/">Retro</a></li><li id="menu-item-8559" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://thesetpieces.com/category/world-football/">World Football</a></li></ul></nav></div></div></header><main id="content" class="clearfix animated" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog"><article id="post-22516" class="post-22516 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-latest-posts category-retro" itemscope itemtype="http://schema.org/Article"><header class="wrapper entry-header page-header"><div class="entry-meta"> <span class="vcard author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> <span>By</span> <a href="https://thesetpieces.com/author/mark-carruthers/" class="url fn n" rel="author" itemprop="url"> <span itemprop="name">Mark Carruthers</span> </a> </span></div><div class="title-with-sep single-title"><h1 class="entry-title" itemprop="headline">Newcastle United: The Champions League night at the San Siro that lives long in the memory</h1></div></header><div class="entry-media"></div><div class="wrapper"><div class="grids"><div class="grid-8 column-1"><div class="clearfix single-box social-box social-colors"><h3 class="title">Share on</h3><ul><li class="share-facebook"> <a href="https://www.facebook.com/sharer.php?u=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/&amp;t=Newcastle United: The Champions League night at the San Siro that lives long in the memory" target="blank"> <i class="icomoon-facebook"></i> Facebook </a></li><li class="share-twitter"> <a href="https://twitter.com/intent/tweet?original_referer=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/&amp;text=Newcastle United: The Champions League night at the San Siro that lives long in the memory&amp;tw_p=tweetbutton&amp;url=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/&amp;via=thesetpieces" target="_blank"> <i class="icomoon-twitter"></i> Twitter </a></li><li class="share-pinterest"> <a href="//pinterest.com/pin/create/button/?url=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/&amp;media=https://thesetpieces.com/wp-content/uploads/2020/04/OnenightinMilan_300x200.jpg&amp;description=Newcastle United: The Champions League night at the San Siro that lives long in the memory" target="_blank"> <i class="icomoon-pinterest"></i> Pinterest </a></li><li class="share-whatsapp"> <a class="desktop" href="https://api.whatsapp.com/send?text=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/" target="_blank"> <i class="icomoon-whatsapp"></i> Whatsapp </a> <a class="mobile" data-action="share/whatsapp/share" href="whatsapp://send?text=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/" target="_blank"> <i class="icomoon-whatsapp"></i> Whatsapp </a></li><li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/&amp;title=Newcastle United: The Champions League night at the San Siro that lives long in the memory&amp;source=The Set Pieces"> <i class="icomoon-linkedin"></i> LinkedIn </a></li><li class="share-mail"> <a href="/cdn-cgi/l/email-protection#536c202631393630276e1d3624303220273f3673063d3a2736376973073b3673103b323e233a3c3d20731f3632342636733d3a343b2773322773273b367300323d73003a213c73273b3227733f3a253620733f3c3d34733a3d73273b36733e363e3c212a75323e2368313c372a6e3b27272320697c7c273b36203627233a363036207d303c3e7c3f32273620277e233c2027207c3d3624303220273f36207e303b323e233a3c3d207e3f36323426367e253c2a3234367e273c7e353230367e3a3d2736217e3e3a3f323d7e32277e273b367e20323d7e203a213c7c"> <i class="icomoon-envelope"></i> Email </a></li></ul></div><div class="single-box clearfix entry-content" itemprop="articleBody"><p>Like gladiators being led to the Colosseum, the Newcastle United team coach snaked its way through the vociferous crowds towards the San Siro.</p><p>Flares were lit, smoke plumed from the side of the road and contorted faces met the bus’s every move as the Magpies contingent edged closer towards one of the most intimidating stadiums in Europe.</p><p>On a battleground where the likes of Paolo Maldini, Giuseppe Bergomi and Giacinto Facchetti have won many wars, the Toon Army was preparing to meet Internazionale in the second knockout round of the 2002/03 Champions League.</p><p><a id="MovCPxENQcxTUirG0JkLtQ" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.co.uk/detail/1848035" target="_blank" rel="noopener">Embed from Getty Images</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'MovCPxENQcxTUirG0JkLtQ',sig:'obHiAMl-ijn98weuqKMCUcoKHyWjNMW0CoeWHMsDL4Q=',w:'594px',h:'419px',items:'1848035',caption: true ,tld:'co.uk',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></p><p>Despite completing a comprehensive double over 2002 finalists Bayer 04 Leverkusen, home defeat against the Nerazzurri and another of world football’s superpowers, Barcelona, left Sir Bobby Robson’s side needing a win in Italy’s second city to avoid elimination.</p><p>The former England manager had put together a vibrant side with the youthful exuberance of Kieron Dyer, Jermaine Jenas and Craig Bellamy blending with the steely experience offered by Alan Shearer and Gary Speed.</p><p>Young French full back Olivier Bernard had broken into the United first-team squad during the previous season and became a more permanent figure in Robson’s thinking as his side prepared to take on European football’s elite.</p><p>Bernard, now 40 and still living in the north-east, admits memories of the approach to the San Siro still remain vivid 17 years on.</p><p>“It was nerve-racking and it was a quiet bus on the way into the stadium,” he recalls.</p><p>“It was one of the first times when I remember being intimidated on the way to the stadium from the hotel. We knew we were in for a difficult night.</p><p>“All of the way to the stadium, there was chanting and there were flares, so it was intimidating. The warm-up was sensational because the tifo [the display of large flags and banners in the stand] was out and you could feel it was a special night.</p><p>“When you’re a player, you want to play in that type of stadium and it was a night I won’t ever forget.”</p><p>A look back at a match report put together by the independent supporters’ website <a href="https://www.nufc.com/html/2002-03html/2003-03-11intermilan-a.html">nufc.com</a> shows images of tickertape raining down on more than 12,000 Geordies who had made their way to one of European football’s most iconic stadiums.</p><p>As the match wore on, a few other items would cascade from the upper tiers. Flares and glass bottles filled with urine caused a number of injuries as they landed among the visiting supporters.</p><p>But their enthusiasm and vocal backing was unwavering as they attempted to make themselves heard above the din being created by the Inter faithful. Somehow, they managed to do so and it left a big impact on Bernard.</p><p>“That was the night I understood exactly what Newcastle United means to them [the supporters],” he explains. “We had so much support and we could hear them over the Italians.</p><p>“It was the best night I had in terms of support. I don’t know how many Newcastle fans were there, but all you could hear was them.</p><p>“They made us want to perform, they made us want to give them something back. We knew we had to get something for them.”</p><p><a id="tyA4s-tFTxpp19V2gRdXfQ" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.co.uk/detail/1847987" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'tyA4s-tFTxpp19V2gRdXfQ',sig:'hSoWMBp4qMzYDDaHFsZujMsEIiZ2yQtIv6GarYKz8JY=',w:'594px',h:'510px',items:'1847987',caption: true ,tld:'co.uk',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></p><p>Despite Newcastle’s surprise fourth-place finish in the previous season’s Premier League being built on a new-found energy provided by the pacey Bellamy and Laurent Robert, it was the know-how of Robson and the brawn of Shearer and Speed that benefited the Magpies in such a testing environment.</p><p>It was the latter of the trio that Bernard believes had the greatest impact on him and his young teammates.</p><p>“Every time I talk about Gary Speed, I say he was my mentor,” Bernard waxes lyrical about the ex-Wales midfielder, who took his own life in 2011. “He gave me freedom to go and support Laurent Robert higher up the pitch because he said he would sit and look out for me.</p><p>“Alan [Shearer] was very professional in the dressing room. We all looked up to him and he encouraged us, but the leader in there was Gary Speed.</p><p>“Tactically and technically, he was powerful for us and he was powerful on that night. Everyone respected him.”</p><p>In an Inter side containing established internationals including Iván Córdoba, Javier Zanetti and Christian Vieri, it was Portuguese star Sérgio Conceição who would provide the severest test for Bernard.</p><p>The contest between the duo was one of the highlights of the night and they tussled in every corner of the pitch in a battle Bernard revealed he tried to make ‘personal’.</p><p>“Bobby had made a video on their two wingers and he made me aware just how difficult the night would be,” Bernard says. “But he gave me belief that I was ready.</p><p>“I made it personal against him [Conceição], that was my main focus. He was the main outlet for them, every attack went through him and he was running it. It was always going to be a tough test – so for me, the pressure was on.</p><p>“It was almost perfect for me. He started going down very easily. I’m not saying I didn’t foul him at times, but he was going down quickly.”</p><p>Bernard’s dogged and determined performance was replicated by his teammates as they battled against the odds with an Inter side that would finish the season as runners-up to Juventus in Serie A.</p><p>The Magpies took a surprise lead just moments before half-time when the lively Bellamy danced past a desperate challenge from Andrés Guglielminpietro before delivering an inch-perfect cross for Shearer to slide into the net from close range.</p><p><a id="raxnlqCCR4pO6LQi_q5lLQ" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.co.uk/detail/1842251" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'raxnlqCCR4pO6LQi_q5lLQ',sig:'dtDrV6N3ZyK-3uKAQLqwiCb0fjT9ZWTZYGfrd01_PeA=',w:'594px',h:'371px',items:'1842251',caption: true ,tld:'co.uk',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></p><p>The goal provoked a furious reaction from the Interisti as the United players made their way to take in some wise words from Robson.</p><p>“There was a big amount of booing at half-time because Alan had put us ahead,” Bernard continues.</p><p>“They hadn’t enjoyed the first half and I believe we were in control throughout the game. We scored and that quietened down the stadium, until half-time when they were aggressive towards their own players.</p><p>“Bobby said we were in the game and that we had done well so far. He asked us to be sharp, very sharp for 15 minutes after half-time.</p><p>“He said ‘trust me, if we get that 15 minutes, we won’t lose that game’. The belief was there because of Bobby.”</p><p>But the advice was not heeded as Inter got back on level terms within two minutes of the restart when Italian international Vieri sublimely guided a header beyond Shay Given.</p><p>To the surprise of many, including themselves, Newcastle got back in front less than two minutes later when Shearer pounced to fire home after Francesco Toldo had spilled a cross from Robert.</p><p>The Geordie legend took the acclaim in front of fervent scenes in the away end as his teammates assessed their chances of claiming a famous win.</p><p>“We felt like we were the better side, even when they equalised,” admits Bernard.</p><p>“After we got back in front, we got a bit scared and we dropped further and further back. It was like we said, ‘oh we have scored – s**t!’.</p><p>“We almost scored too soon after their equaliser. We didn’t think about trying to get a third goal.”</p><p>A third goal never arrived, despite the best efforts of the mercurial Nolberto Solano and Shearer, who was chasing a hat-trick.</p><p>Inter upped the pressure and deservedly grabbed an equaliser on the hour when Córdoba belied his relatively small stature to rise above Speed and power a header into the far corner of Given’s net.</p><p>An explosion of noise reverberated around the San Siro and flares and bottles rained down once more on the travelling faithful in the Curva Sud.</p><p><a id="q36t7J85S894ZKLatWxp9g" class="gie-single" style="color: #a7a7a7; text-decoration: none; font-weight: normal !important; border: none; display: inline-block;" href="http://www.gettyimages.co.uk/detail/1847990" target="_blank" rel="noopener">Embed from Getty Images</a><script>window.gie=window.gie||function(c){(gie.q=gie.q||[]).push(c)};gie(function(){gie.widgets.load({id:'q36t7J85S894ZKLatWxp9g',sig:'oflSEj4Um-EJNiy4dyKyNISYKyVj3oae5EZjinglzqM=',w:'594px',h:'421px',items:'1847990',caption: true ,tld:'co.uk',is360: false })});</script><script src='//embed-cdn.gettyimages.com/widgets.js' charset='utf-8' async></script></p><p>But, just as their side were on the pitch, they remained restrained and determined.</p><p>Both sides had chances to sneak what would have been an undeserved win, no matter who had grabbed the decisive goal. That couldn’t stop the pride beaming out of a visibly delighted Robson as he addressed his players in the San Siro’s away dressing room.</p><p>“Bobby was very pleased,” Bernard adds. “He said we’d done well, but we should have done better.</p><p>“He said he was delighted with our desire and that he was excited for the future because we were a young team.</p><p>“We came away disappointed; we were proud to have taken a point, but we sat in the dressing room and we felt we had f****d it up. We could have been further ahead, but we put it down to experience.</p><p>“Coming home, we settled down and thought we had matched one of the best teams in Europe and it was a fantastic feeling.”</p><p>Newcastle’s youngsters would see their Champions League adventure come to an end with a 2-0 home defeat against Barcelona eight days later.</p><p>It would be the last time the club appeared in Europe’s elite competition. But while the yawning 17-year wait for another Magpies side to grace that stage shows no sign of ending, no Toon fan will ever forget the night they laid siege on Milan’s famous amphitheatre.</p><div class="kk-star-ratings  bottom-right rgt" data-id="22516"><div class="kksr-stars kksr-star gray"><div class="kksr-fuel kksr-star yellow" style="width:0%;"></div> <a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a></div><div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><div itemprop="name" class="kksr-title">Newcastle United: The Champions League night at the San Siro that lives long in the memory</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">5</span> votes<meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork"></div></div></div></div> <br clear="both" /><div class="social-media"><div class="helper"><ul class="links"><li> <a href="https://twitter.com/thesetpieces/"> <img src="https://thesetpieces.com/wp-content/themes/simplemag-child/assets/images/Twitter.svg"> </a></li><li> <a href="https://www.facebook.com/thesetpieces/"> <img src="https://thesetpieces.com/wp-content/themes/simplemag-child/assets/images/Facebook.svg"> </a></li><li> <a href="https://www.instagram.com/thesetpieces/"> <img src="https://thesetpieces.com/wp-content/themes/simplemag-child/assets/images/Instagram.svg"> </a></li></ul></div></div></div><div class="clearfix single-box social-box social-colors"><h3 class="title">Share on</h3><ul><li class="share-facebook"> <a href="https://www.facebook.com/sharer.php?u=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/&amp;t=Newcastle United: The Champions League night at the San Siro that lives long in the memory" target="blank"> <i class="icomoon-facebook"></i> Facebook </a></li><li class="share-twitter"> <a href="https://twitter.com/intent/tweet?original_referer=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/&amp;text=Newcastle United: The Champions League night at the San Siro that lives long in the memory&amp;tw_p=tweetbutton&amp;url=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/&amp;via=thesetpieces" target="_blank"> <i class="icomoon-twitter"></i> Twitter </a></li><li class="share-pinterest"> <a href="//pinterest.com/pin/create/button/?url=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/&amp;media=https://thesetpieces.com/wp-content/uploads/2020/04/OnenightinMilan_300x200.jpg&amp;description=Newcastle United: The Champions League night at the San Siro that lives long in the memory" target="_blank"> <i class="icomoon-pinterest"></i> Pinterest </a></li><li class="share-whatsapp"> <a class="desktop" href="https://api.whatsapp.com/send?text=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/" target="_blank"> <i class="icomoon-whatsapp"></i> Whatsapp </a> <a class="mobile" data-action="share/whatsapp/share" href="whatsapp://send?text=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/" target="_blank"> <i class="icomoon-whatsapp"></i> Whatsapp </a></li><li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://thesetpieces.com/latest-posts/newcastles-champions-league-voyage-to-face-inter-milan-at-the-san-siro/&amp;title=Newcastle United: The Champions League night at the San Siro that lives long in the memory&amp;source=The Set Pieces"> <i class="icomoon-linkedin"></i> LinkedIn </a></li><li class="share-mail"> <a href="/cdn-cgi/l/email-protection#407f3335222a2523347d0e2537232133342c2560152e293425247a60142825600328212d30292f2e33600c2521273525602e29272834602134603428256013212e601329322f6034282134602c29362533602c2f2e2760292e60342825602d252d2f323966212d307b222f24397d28343430337a6f6f3428253325343029252325336e232f2d6f2c21342533346d302f3334336f2e2537232133342c25336d2328212d30292f2e336d2c25212735256d362f392127256d342f6d262123256d292e3425326d2d292c212e6d21346d3428256d33212e6d3329322f6f"> <i class="icomoon-envelope"></i> Email </a></li></ul></div><div class="single-box related-posts"><h3 class="title">You may also like</h3><div class="grids entries"><div class="carousel"><div class="item"><figure class="entry-image"> <a href="https://thesetpieces.com/interviews/jurgen-klopps-early-years-and-how-he-could-have-coached-manchester-united/"> <img width="296" height="197" src="https://thesetpieces.com/wp-content/uploads/2017/10/KloppatUnited_300x200-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2017/10/KloppatUnited_300x200-296x197.jpg 296w, https://thesetpieces.com/wp-content/uploads/2017/10/KloppatUnited_300x200-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2017/10/KloppatUnited_300x200.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://thesetpieces.com/interviews/jurgen-klopps-early-years-and-how-he-could-have-coached-manchester-united/">Jurgen Klopp&#8217;s early years and how he could have coached Manchester United</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-3/"> <img width="296" height="197" src="https://thesetpieces.com/wp-content/uploads/2020/04/FM20-episode3-300x200-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2020/04/FM20-episode3-300x200-296x197.jpg 296w, https://thesetpieces.com/wp-content/uploads/2020/04/FM20-episode3-300x200-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2020/04/FM20-episode3-300x200.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-3/">FM20 Project, The Coaches: Episode 3</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://thesetpieces.com/interviews/peter-drury-ive-always-had-a-fascination-with-words-language-plays-into-the-story-as-well/"> <img width="296" height="197" src="https://thesetpieces.com/wp-content/uploads/2018/08/Peter-Drury-300x200-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2018/08/Peter-Drury-300x200-296x197.jpg 296w, https://thesetpieces.com/wp-content/uploads/2018/08/Peter-Drury-300x200-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2018/08/Peter-Drury-300x200.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://thesetpieces.com/interviews/peter-drury-ive-always-had-a-fascination-with-words-language-plays-into-the-story-as-well/">Peter Drury: &#8220;I’ve always had a fascination with words&#8221;</a></h4></header></div></div></div> <a class="prev carousel-nav" href="#"><i class="icomoon-chevron-left"></i></a> <a class="next carousel-nav" href="#"><i class="icomoon-chevron-right"></i></a></div></div><div class="grid-4 column-2"><aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar"><div id="ti_latest_posts-3" class="widget widget_ti_latest_posts"><h3>Latest Posts</h3><div class="widget-posts-classic-entries"><ul class="clearfix"><li><figure class="entry-image"> <a href="https://thesetpieces.com/interviews/jurgen-klopps-early-years-and-how-he-could-have-coached-manchester-united/"> <img width="330" height="220" src="https://thesetpieces.com/wp-content/uploads/2017/10/KloppatUnited_300x200.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2017/10/KloppatUnited_300x200.jpg 330w, https://thesetpieces.com/wp-content/uploads/2017/10/KloppatUnited_300x200-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2017/10/KloppatUnited_300x200-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://thesetpieces.com/interviews/jurgen-klopps-early-years-and-how-he-could-have-coached-manchester-united/">Jurgen Klopp&#8217;s early years and how he could have coached Manchester United</a></li><li><figure class="entry-image"> <a href="https://thesetpieces.com/gaming/fm20-project-the-coaches-highlights-gw1/"> <img width="330" height="220" src="https://thesetpieces.com/wp-content/uploads/2020/04/fm20-project-the-coaches-highlig-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2020/04/fm20-project-the-coaches-highlig-330x220.jpg 330w, https://thesetpieces.com/wp-content/uploads/2020/04/fm20-project-the-coaches-highlig-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://thesetpieces.com/gaming/fm20-project-the-coaches-highlights-gw1/">FM20 Project, The Coaches: Highlights GW1</a></li><li><figure class="entry-image"> <a href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-3/"> <img width="330" height="220" src="https://thesetpieces.com/wp-content/uploads/2020/04/FM20-episode3-300x200.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2020/04/FM20-episode3-300x200.jpg 330w, https://thesetpieces.com/wp-content/uploads/2020/04/FM20-episode3-300x200-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2020/04/FM20-episode3-300x200-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://thesetpieces.com/latest-posts/fm20-project-the-coaches-episode-3/">FM20 Project, The Coaches: Episode 3</a></li><li><figure class="entry-image"> <a href="https://thesetpieces.com/interviews/peter-drury-ive-always-had-a-fascination-with-words-language-plays-into-the-story-as-well/"> <img width="330" height="220" src="https://thesetpieces.com/wp-content/uploads/2018/08/Peter-Drury-300x200.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2018/08/Peter-Drury-300x200.jpg 330w, https://thesetpieces.com/wp-content/uploads/2018/08/Peter-Drury-300x200-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2018/08/Peter-Drury-300x200-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://thesetpieces.com/interviews/peter-drury-ive-always-had-a-fascination-with-words-language-plays-into-the-story-as-well/">Peter Drury: &#8220;I’ve always had a fascination with words&#8221;</a></li><li><figure class="entry-image"> <a href="https://thesetpieces.com/gaming/fm20-project-the-coaches-the-squads/"> <img width="330" height="220" src="https://thesetpieces.com/wp-content/uploads/2020/04/FM20-thesquads-300x2001.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://thesetpieces.com/wp-content/uploads/2020/04/FM20-thesquads-300x2001.jpg 330w, https://thesetpieces.com/wp-content/uploads/2020/04/FM20-thesquads-300x2001-300x200.jpg 300w, https://thesetpieces.com/wp-content/uploads/2020/04/FM20-thesquads-300x2001-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://thesetpieces.com/gaming/fm20-project-the-coaches-the-squads/">FM20 Project, The Coaches: The squads</a></li></ul></div></div><div id="ti_image_banner-4" class="widget widget_ti_image_banner"> <a href="/best-new-football-blog-award/" rel="nofollow" target="_blank"> <img src="/wp-content/uploads/2015/11/best-new-blog.jpg" alt="Ad" /> </a></div></aside></div></div></div></article></main><footer id="footer" class="no-print animated" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="footer-sidebar"><div id="supplementary" class="wrapper clearfix columns col-2"><div class="widget-area widget-area-1" role="complementary"><div id="ti-about-site-4" class="widget widget_ti-about-site"><h3>About The Site</h3><p>We do interviews, we do features, we do reviews. You can read more about how we do them here: <a href="/about/">read more</a></p><ul class="social clearfix"><li><a href="https://twitter.com/thesetpieces" aria-hidden="true" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/thesetpieces" aria-hidden="true" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/u/0/b/101135908191490742112/101135908191490742112/posts" aria-hidden="true" class="icomoon-google-plus" target="_blank"></a></li><li><a href="https://instagram.com/thesetpieces/" aria-hidden="true" class="icomoon-instagram" target="_blank"></a></li></ul></div></div><div class="widget-area widget-area-3" role="complementary"><div id="text-6" class="widget widget_text"><div class="textwidget"></div></div></div></div></div><div class="copyright"><div class="wrapper"><div class="grids"><div class="grid-10"> Produced by <a href="http://totally.tech/">Totally.Tech</a> & <a href="http://totally.digital">Totally.Digital</a> & <a href="https://www.thebrightmediaagency.com">The Bright Media Agency</a></div><div class="grid-2"> <a href="#" class="back-top">Back to top <i class="icomoon-chevron-up"></i></a></div></div></div></div></footer></div></section> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/thesetpieces.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type="text/javascript" defer src="https://thesetpieces.com/wp-content/cache/autoptimize/js/autoptimize_0e16906bbd9258cf752d28f27020c4db.js"></script></body></html>